bug sécurité informatique

Heartbleed : une faille de sécurité critique affecte de nombreux sites web

Hier, une vulnérabilité critique affectant OpenSSL et ainsi la sécurité de bien des sites web a été détectée. Un correctif est disponible.

Révélée via un site web hier par des chercheurs en sécurité, « The Heartbleed Bug » (le bug du cœur qui saigne) est une faille de sécurité critique affectant la bibliothèque de chiffrement OpenSSL.


Lire la suite...