plugin WPML

Plugin WPML : 400.000 sites exposés à des failles sur WordPress

Très populaire, le plugin WPML est sujet à 4 sérieuses failles de sécurité. 400.000 sites WordPress sont potentiellement touchés. La nouvelle version du plugin fixe ces problèmes.

Le plugin WPML utilisé sur 400.000 sites WordPress est touché par 4 failles de sécurité. WPML est très populaire car il permet de créer des sites multilingues.


Lire la suite...